Si estás empezando a trabajar con alguna versión de Prestashop 1.6 puede que hayas tenido el error “Clave de seguridad inválida” que sucede cuando añades o modificas páginas de CMS.

Es un error de programación del equipo de Prestashop que solucionarán en siguientes versiones, mientras te tocará arreglarlo manualmente editando un archivo .php de la aplicación, en este vídeo te explicamos cómo hacerlo.

Cómo solucionar el error “clave de seguridad inválida” de Prestashop 1.6
Valorar este contenido

Uso de cookies

Esta página web utiliza cookies de terceros, cuya finalidad es mejorar nuestros servicios mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Si cambia de opinión puede cambiar la configuración sobre el uso de las mismas, y obtener más información sobre éstas aquí.

ACEPTAR
Aviso de cookies